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Abstract. The purpose of this study was to determine whether the learning outcomes 
of Islamic Religious Education (PAI) of students whose learning uses the power of 
two method are better than the learning outcomes of PAI of students whose learning 
uses the listening team method. This type of research is a quasi-experimental (Quasi 
Experimental Research) with a randomized control group only design. The 
population in this study were all students of class X SMAN 1 Tanah Sepenggal in the 
2017/2018 academic year. The results showed that the average test scores of the 
experimental class were better than the average test scores of the control class. So is 
the percentage of learning completion. And there is a significant difference in learning 
outcomes between the listening team method and the power of two method in PAI 
lessons. 
 
Keywords: Learning Result, Cooperative Learning, The Method of Listening Team, 

The Method of The Power Of Two   
 
Abstrak. Tujuan penelitian ini adalah untuk mengetahui apakah hasil belajar 
Pendidikan Agama Islam (PAI) peserta didik yang pembelajarannya menggunakan 
metode the power of two lebih baik dari hasil belajar PAI peserta didik yang 
pembelajarannya menggunakan metode listening team. Jenis penelitian ini adalah 
eksperimen-semu (Quasi Experimental Research) dengan rancangan penelitian 
randomize control group only desain. Populasi dalam penelitian ini adalah seluruh 
peserta didik kelas X SMAN 1 Tanah Sepenggal tahun ajaran 2017/2018. Hasil 
penelitian menunjukkan bahwa perolehan rata-rata nilai tes kelas eksperimen lebih 
baik rata-rata nilai tes kelas kontrol. Begitu juga dengan persentase ketuntasan 
belajarnya. Dan terdapat perbedaan hasil belajar yang signifikan antara metode 
listening team dengan metode the power of two pada pelajaran PAI. 
 
Kata kunci: Hasil Belajar, Pembelajaran Kooperatif, Metode Listening Team, Metode 

The Power of Two 
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Introduction 

Education is a necessity of life for every human being because no one is born with 

knowledge (smarts). This need is very important and absolute, because the high status of a human 

being is determined by the level of faith and knowledge and education that he has. In Law of the 

Republic of Indonesia No. 20 of 2003 concerning the National Education System Chapter I and 

Article 1 defines education as a conscious and planned effort to create a learning atmosphere and 

learning process so that students actively develop their potential for personality, intelligence, noble 

morals, and skills needed by themselves, society, nation, and state (Law of the Republic of 

Indonesia No. 20 of 2003, 2016: p. 2). 

Islamic religious education is a conscious effort to prepare students to believe, understand, 

live, and practice Islam through guidance, teaching, and training activities by paying attention to 

demands, to respect other religions and harmonious relations between religious communities in 

society to realize national unity (Saiful Bahri Djamarah, 1997: p. 48). 

Meanwhile, Islamic religious education according to Ramayulis is a conscious and planned 

effort in preparing students to know, understand, appreciate, believe, be pious, have noble 

character, practice Islamic teachings from its main sources, the holy book of the Qur'an and al-

Hadith, through guidance activities, teaching exercises, and the use of experience (Ramayulis, 2005: 

p. 21). 

The education process must refer to the objectives of education, in general the objectives 

of education lead to maturity while in Law of the Republic of Indonesia No. 20 of 2003 concerning 

the national education system, article 3 states that education aims to develop the potential of 

students to become human beings who believe and are pious to God Almighty, have noble 

character, are capable, creative, independent and become democratic and responsible citizens (Law 

No. 20 of 2003, 2003: p. 11). 

Formulation of educational objectives is a central problem in education because without a 

clear formulation of educational objectives, actions become haphazard, without direction, and can 

even go astray or take the wrong steps. 

In order for educational objectives to be achieved, it is necessary to pay attention to 

everything that supports the success of the educational program. It is in the learning process that 

the internalization of values and the direct inheritance of culture and norms occurs. Therefore, 

teaching and learning activities are the “spearhead” for achieving the inheritance of the values 

above. For this reason, it is very necessary to create a conducive atmosphere in the learning process 

so that students are truly interested and actively participate in the teaching and learning process. 
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One of the most important things in the learning process is the method used by an educator 

in delivering learning material. Regarding the method, the Qur'an has provided instructions 

regarding educational methods in general in Surah An-Nahl verse 125: 

 

 مَُلعَۡا وَھُوَ ھٖلِیِۡبسَ نۡعَ َّلضَ نۡمَِب مَُلعَۡا وَھُ كََّبرَ َّنِا ؕ◌نُسَحَۡا ىَھِ ىِۡتَّلاِب مۡھُلۡدِاجَوَ ةَِنسَحَلۡا ةِظَعِوۡمَلۡاوَ ةِمَكۡحِلۡاِب كَِّبرَ لِیِۡبسَ ىلِٰا عُدُۡا

 ١٢٥ نَیۡدَِتھۡمُلۡاِب

Meaning: “Call (people) to the way of your Lord with wisdom and good instruction and rebuke them in a 

way that is good. Indeed, your Lord is most knowing of who has gone astray from His way and He is most knowing 

of who is guided”. (QS. An-Nahl: 125) (Department of Religious Affairs, the Republic of Indonesia, 

2005: p. 282). 

 

PAI learning at SMA N 1 Tanah Sepenggal has not been in accordance with what is expected. 

There are several obstacles faced in PAI learning, one of which is the lack of understanding of 

students towards the materials taught by educators. This condition is caused by various things, 

including: students pay less attention to the material presented because of boredom with 

monotonous learning methods, which are more dominated by educators, the educator's teaching 

methods are less interesting, so that the learning that takes place is less meaningful and feels boring 

for students. As a result, student learning outcomes are relatively low. 

 

One of the learning methods that makes students more active and enthusiastic in the learning 

process is the cooperative learning method of the power of two type known in Indonesian as the 

“power of two heads” method, this method is a learning activity used to encourage cooperative 

learning and strengthen the importance and benefits of synergy between two people. This method 

has the principle that thinking together is much better than thinking alone (Hisyam Zaini, 2013: p. 

55). This cooperative learning method has many types, one of the cooperative learning methods 

that has been applied by educators in class X of SMAN 1 Tanah Sepenggal is the listening team 

type or known in Indonesian as the listening team, learning using this method begins with the 

presentation of material by the educator, then the educator divides students into four groups and 

each group has its own role, namely the first group acts as the questioner, the second and third 

groups are the answerers, and the fourth group is the group tasked with making conclusions from 

the results of the discussion. Learning ends with the delivery of various keywords or concepts that 

have been developed by students in discussions (Istarani, 2012: p. 235). The use of the power of 

two type cooperative learning method is an effort to increase student learning activities and 
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creativity. By implementing this method, it can overcome difficulties and attract students' attention 

in classroom learning. Thus, student learning outcomes will increase and learning objectives will 

be achieved. 

 

Methods 

This research is a quasi-experimental research, the method of implementation and time of the 

research have been determined. This research was conducted on two classes, namely the 

experimental class and the control class. In the experimental class, students were given the Power 

Of Two method. While in the control class, students were given the listening team method. The 

research design used was a randomized control group only design. In this design, a group of 

subjects taken from a certain population are randomly grouped into two groups, namely the 

experimental group and the control group (Sumadsi Suryabrata, 2003: p. 117). The population in 

this study were all students of class X of SMAN 1 Tanah Sepenggal, Bungo Regency who were 

registered in the 2017/2018 school year. Students of class X consist of eight classes. 

 

No Class Number of Students 

1 IPA 1 33 

2 IPA 2 31 

3 IPA 3 30 

4 IPA 4 30 

5 IPS 1 33 

6 IPS 2 32 

7 IPS 3 32 

8 IPS 4 32 

Amount 253 

Table 1 

List of Number of Students of Class X SMA N 1 Tanah Sepenggal  

Semester 2 Academic Year 2017/2018 

(Source: Administration of SMAN 1 Tanah Sepenggal, Bungo Regency) 
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A sample is a partial population withdrawal to represent the entire population. The first 

sample was selected as class X IPA 3 and used as the experimental class. The second sample was 

selected as class X IPA 4 and used as the control class. 

The research procedure was carried out in three stages as follows: (1) Preparation Stage At 

this stage, something was prepared that was used in the research, namely: Determining the research 

location, determining the research schedule, preparing the experimental and control classes, 

preparing the learning implementation plan as a guideline in the learning process, preparing the 

test results trial question grid that will be given to students at the end of learning, preparing the 

learning results test questions that will be given to students at the end of learning. Conducting a 

trial. (2) The implementation stage of learning in the experimental class and control class is the 

same in terms of material. The two sample classes are only distinguished by the learning methods 

used. (3) Final Stage Giving a final test to both sample classes after the research ends, in order to 

see the results of the treatment that has been given, Processing data from both sample classes, 

Providing conclusions from the results obtained in accordance with the analysis techniques used. 

The data collection technique used by researchers in this study is using a learning outcome 

test. The data analysis technique used in this study is a difference analysis using the t-test formula. 

With this data analysis, the steps taken are as follows: 

1. Normality Test 

The normality test aims to see whether the two sample classes are normally distributed or not. 

Data normality testing using the SPSS version 16 program with the following steps: Entering 

learning outcome data for the experimental and control classes > Click Analyze > Descriptive 

Statistics > Explore > Dependent List > Plots > Click Factor Levels Together > Click Histogram 

> Click Normality Plots With Test > Click Continue. 

2. Homogeneity Test 

The homogeneity test aims to investigate whether the two sample groups have homogeneous 

variances or not. The homogeneity test of data in this study used the SPSS version 16 program 

with the following steps: Entering the learning outcome data of the experimental class and the 

control class> Click Analyze> Click Compare Means> Click One Way ANOVA> Dependent 

List> Click Options> Click Descriptive> Click Homogeneity of variance test> Click Means Plot> 

Click Continue. 

3. Hypothesis Testing 
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The hypothesis testing in this study used the SPSS version 16 program with the following steps: 

Entering the learning outcome data of the experimental class and the control class> Click 

Analyze> Click Compare Means> Click One sample T test> Click Options> Click exclude cases 

analysis> Click Continue. 

 

Results and Discussion 

1. Overview of Learning Outcomes After Conducting a Pre-Test in the Control Class, namely 

Class X IPA 4 SMAN 1 Tanah Sepenggal 

To get an overview of the pre-test in the Control class, namely class X IPA 4 at SMAN 1 Tanah 

Sepenggal, a test was carried out. The formula is: 

= Highest score - Lowest score + 1    

   5 

To find out the frequency distribution of the control class pre-test learning outcomes, it can be 

seen in table 2. Meanwhile, to get the percentage, it is done by dividing the frequency being 

searched for by the number of frequencies or the number of individuals and multiplied by one 

hundred. 

Classification Interval  Frequency  Percentage 

Very High 76-84 7 23% 

High 67-75 4 14% 

Medium 58-66 7 23% 

Low 49-57 6 20% 

Very Low ≤ 48 6 20% 

Amount 30 100% 

 

Table 2 

Frequency Distribution of Pre-Test Learning Outcomes of Control Class 
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Based on the data presented in table 2 above, it was obtained that students consisted of very 

high, high, medium, low, and very low categories. Students who had very high and high pre-test 

result categories each numbered 7 people and 4 people with percentages of (23%) and (14%), 

respectively, in the medium category numbered 7 people with percentages (23%), while students 

in the low and very low categories each numbered 6 people with percentages of (20%). If the 

values were added up, the mean obtained was 62.53 in the medium category, namely in the 

interval 58-66. 

 

2. Overview of Learning Outcomes After Conducting a Pre-Test in the Experimental Class, 

namely Class X IPA 3 SMAN 1 Tanah Sepenggal 

 

To get an overview of the pre-test in the experimental class, namely class X IPA 3 at SMAN 1 

Tanah Sepenggal, a test was carried out. The formula: 

= Highest value - Lowest value + 1  

5 

To find out the frequency distribution of the experimental class pre-test results, it can be seen in 

table 3. Meanwhile, to get the percentage, it is done by dividing the frequency being searched for 

by the total frequency or number of individuals and multiplied by one hundred. 

Classification Interval  Frequency  Percentage 

Very High 76-84 9 30% 

High 67-75 4 13% 

Medium 58-66 4 13% 

Low 49-57 6 20% 

Very Low ≤ 48 7 24% 

Amount 30 100% 

 

Table 3 

Frequency Distribution of Pre-Test Learning Outcomes of Experimental Class. 
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Based on the data presented in table 3 above, the subjects were obtained consisting of very high, 

high, medium, low, and very low categories. Students who had very high and high pre-test results 

each numbered 9 people and 4 people with percentages of (30%) and (13%), students in the 

medium category numbered 4 people with percentages (13%). While in the low and very low 

categories each numbered 6 people and 7 people with percentages of (20%) and (24%). If the 

values are added up, the mean obtained is 62.93 in the medium category, which is around the 

interval 58 - 66. 

 

3. Description of Post-Test Learning Outcomes of the Control Class Using the Listening Team 

Method in Islamic Religious Education Subjects Class X IPA 4 SMAN 1 Tanah Sepenggal 

 

To get an overview of the post-test in the Control class, namely class X IPA 4 at SMAN 1 Tanah 

Sepenggal, a test was carried out. The formula is: 

= Highest value - Lowest value + 1  

5 

To find out the frequency distribution of the control class post-test results, see table 4. Meanwhile, 

to get the percentage, divide the frequency being searched for by the total frequency or number of 

individuals and multiply by one hundred. 

Classification Interval  Frequency  Percentage 

Very High 82-88 6 20% 

High 75-81 10 33% 

Medium 68-74 8 27% 

Low 61-67 3 10% 

Very Low 82-88 6 20% 

Amount 30 100% 

 

Table 4 

Frequency Distribution of Post-Test Learning Outcomes of the Control Class 
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Based on the data presented in table 4 above, the subjects were obtained consisting of very high, 

high, medium, low, and very low categories. Students who had very high and high post-test result 

categories each numbered 6 people and 10 people with percentages of (20%) and (33%), in the 

medium category there were 8 people with percentages (27%). While in the low and very low 

categories there were 3 people each with percentages of (10%). If the values were added up, the 

mean was 73.6 in the medium category, which was around the interval 68-74. 

4. Description of Post-Test Learning Outcomes of the Experimental Class Using the Power of 

Two Type Cooperative Method in Islamic Religious Education Subjects of Class X IPA 3 SMAN 

1 Tanah Sepenggal 

To get a picture of the post-test in the Experimental class, namely class X IPA 3 at SMAN 1 Tanah 

Sepenggal, a test was carried out. The formula: 

= Highest value - Lowest value + 1  

5 

To find out the frequency distribution of the experimental class post-test results, see table 5. 

Meanwhile, to get the percentage, divide the frequency being searched for by the total frequency 

or number of individuals and multiply by one hundred. 

Classification Interval  Frequency  Percentage 

Very High 86-92 10 34% 

High 79-85 9 30% 

Medium 72-78 6 20% 

Low 65-71 2 6% 

Very Low ≤ 64 3 10% 

Amount 30 100% 

 

Table 5 

Frequency Distribution of Post-Test Learning Results of Experimental Class 

 

Based on the data presented in table 5 above, the subjects were obtained consisting of very high, 

high, medium, low, and very low categories. Students who had very high and high post-test result 
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categories each numbered 10 people and 9 people with percentages of (34%) and (30%), in the 

medium category there were 6 people with percentages (20%). While in the low and very low 

categories there were 2 people and 3 people with percentages of (6%) and (10%). If the values 

were added up, the mean obtained was 80.53 in the high category, which ranged from 79-85. 

 

5. Differences in Islamic Religious Education Learning Outcomes between the Listening Team 

Method and the Power of Two Method for Students in Class X of SMAN 1 Tanah Sepenggal 

 

Based on the t-test with SPSS version 16 or the results of the analysis obtained α sig in two sides 

or sig (2-tailed) of = 0.000, it can be concluded that (0.000 <0.025) in a two-tailed test. This means 

that H_0 which states that there is no difference in learning outcomes between students who use 

the listening team method and students who use the power of two method is rejected and H_a is 

accepted, which means that there is a difference in learning outcomes between the listening team 

method and the power of two method. Thus, it can be concluded that the learning outcomes of 

Islamic Religious Education students with the Implementation of the Cooperative method type 

The Power of Two are better than the learning outcomes of Islamic Religious Education students 

who use the listening team method. 

 

Conclusion 

The pre-test learning outcomes of students in the control class are students who have a very high 

pre-test result category in the interval 76-84 totaling 7 people, in the high category in the interval 

67-75 totaling 4 people, in the medium category in the interval 58-66 totaling 7 people, in the low 

category in the interval 49-57 totaling 6 people, while those in the very low category are in the 

interval ≤ 48 totaling 6 people. Thus it can be concluded, the average picture of the pre-test 

learning outcomes of the control class for the PAI subject in class X IPA 4 SMA N 1 Tanah 

Sepenggal is 62.53 in the medium category. The pre-test learning outcomes of students in the 

experimental class are students who have a very high pre-test result category in the interval 76-84 

totaling 9 people, in the high category in the interval 67-75 totaling 4 people, in the medium 

category in the interval 58-66 totaling 4 people, in the low category in the interval 49-57 totaling 6 

people, while those in the very low category are in the interval ≤ 48 totaling 7 people. Thus it can 

be concluded, the average picture of the pre-test learning outcomes of the experimental class for 

the PAI subject in class X IPA 3 SMA N 1 Tanah Sepenggal is 62.93 in the medium category. The 
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learning outcomes of post-test students in the control class are students who have a very high 

post-test result category in the 82-88 interval totaling 6 people, in the high category in the 75-81 

interval totaling 10 people, in the medium category in the 68-74 interval totaling 8 people, in the 

low category in the 61-67 interval totaling 3 people, while those in the very low category are in the 

≤ 60 interval totaling 3 people. Thus it can be concluded that the average picture of the post-test 

learning outcomes of the control class for the PAI subject in class X IPA 4 of SMA N 1 Tanah 

Sepenggal is 73.6 in the medium category. The learning outcomes of post-test students in the 

control class are students who have a very high post-test result category in the 82-88 interval 

totaling 6 people, in the high category in the 75-81 interval totaling 10 people, in the medium 

category in the 68-74 interval totaling 8 people, in the low category in the 61-67 interval totaling 3 

people, while those in the very low category are in the ≤ 60 interval totaling 3 people. Thus it can 

be concluded, the average picture of the post-test learning outcomes of the control class for PAI 

subjects in class X IPA 4 SMA N 1 Tanah Sepenggal is 73.6 in the medium category. 

Based on the hypothesis test or analysis results obtained α sig in two sides or sig (2-tailed) ) 

of = 0.000, it can be concluded that (0.000 <0.025) in a two-tailed test. Then H_0 is rejected and 

H_a is accepted, which means there is a difference in learning outcomes between the listening 

team method and the power of two method. 

To the principal, especially the principal of SMAN 1 Tanah Sepenggal, to direct educators 

to use the right method in learning, one of which is the Power Of Two Cooperative method, which 

is one of the methods that can improve student learning outcomes. 

It is expected that high school PAI teachers in general, especially teachers at SMAN 1 Tanah 

Sepenggal, can apply various methods, especially the power of two method in PAI learning as an 

alternative to improve student PAI learning outcomes. For subsequent researchers, the application 

of the power of two method must be better conditioned and prepared with the most efficient time 

possible, so that the learning process can run better and provide more satisfying results. 
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